<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Human-centred governance: transforming government from the outside-in | Policy Press Blog</title>
	<link rel="pingback" href="https://policypress.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Policy Press Blog &raquo; Feed" href="https://policypress.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Policy Press Blog &raquo; Comments Feed" href="https://policypress.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Policy Press Blog &raquo; Human-centred governance: transforming government from the&nbsp;outside-in Comments Feed" href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/IuYBo5MH4LTCqDNatoV0If++Q+CCavTS9zT3pbfVMygQv4EVjVOTi03rWM5mAitE6WHbqaJgP+j/m7AisBxBqzKjeKmefwDUCnaLAslM5zPqH9VYWLT1g2kex1WOZI0yYIM2RGlkdCJ1twCXYSw5Dunyote3TUdlg25/aliZgVqmijai2lD/cV3jNsjhYPXe8FdW5LquiPl2HF/Y2mvI=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/themes/pub/k2/css/print.css?m=1160419208h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkV1uAyEMhC9Ul0RKmuQhylmAJawrL15hb1e9faHbKL9CfWJGmm/AxswjeE4akpphgpGmiEmMTE58xlGRizszEc/vXuTNvM73/BUyuMk5CoXWbwpLHE1iRV9bLqLVEwMDsbf13jsDZ7KYW2gOjjgWGU1J3dgWZH0tdzZfVSs+sujyEiO9zfWuv7NFCXu0VEaJfG+eIO3DUPbXb0wkdpZarTN2Maj8DrtoiBk7sKkDQtH/sHVFAgjLBz/YWnAajuvNYbXbf2z3288f7k/RPg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNsOgjAMhl/IMTEYuTE+C4yydO7kukn06R2KiQrBpElPX5u/5YNnaIVOHRBX2S4Jwm1yhaINXwOYQRmaCIVB+4aFsxFsHFnjWtTAEkFoZK7lRb1b4LyjaIAoQwvdb0lorwjDX0xB9I04swCE99lWk5jXSaIlHkDnAzo2avjJVqYotSQC+oguZ73T2s00feADdhLi83+vkLXJeDZdcjLHsqoPu7rcV1v1AAJHlxQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://policypress.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Attitudes to social security in Britain&nbsp;today' href='https://policypress.wordpress.com/2017/04/10/attitudes-to-social-security-in-britain-today/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/" />
<link rel='shortlink' href='http://wp.me/ptoDk-1Zd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fpolicypress.wordpress.com%2F2017%2F04%2F12%2Fhuman-centred-governance-transforming-government-from-the-outside-in%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fpolicypress.wordpress.com%2F2017%2F04%2F12%2Fhuman-centred-governance-transforming-government-from-the-outside-in%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Human-centred governance: transforming government from the outside-in" />
<meta property="og:url" content="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/" />
<meta property="og:description" content="Design approaches are now being applied all over the world as a powerful approach to innovating public policies and services. Christian Bason, author of Leading public design: Discovering human-cen…" />
<meta property="article:published_time" content="2017-04-12T12:26:24+00:00" />
<meta property="article:modified_time" content="2017-04-12T12:26:24+00:00" />
<meta property="og:site_name" content="Policy Press Blog" />
<meta property="og:image" content="https://policypress.files.wordpress.com/2017/04/bason-cover-crop.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="636" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@policypress" />
<meta name="twitter:image:src" content="https://policypress.files.wordpress.com/2017/04/bason-cover-crop.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@policypress" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/99a35c6fec36ebc0b125430291013e99?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/99a35c6fec36ebc0b125430291013e99?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/99a35c6fec36ebc0b125430291013e99?s=114" />
<link rel='openid.server' href='https://policypress.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://policypress.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://policypress.wordpress.com/osd.xml" title="Policy Press Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Policy Press Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Publishing with a purpose" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://policypress.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/99a35c6fec36ebc0b125430291013e99?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Human-centred governance: transforming government from the&nbsp;outside-in | Policy Press Blog on WordPress.com" />
<meta name="description" content="Design approaches are now being applied all over the world as a powerful approach to innovating public policies and services. Christian Bason, author of Leading public design: Discovering human-centred governance, argues that by bringing design methods into play, public managers can lead change with citizens at the centre, and discover a new model for steering&hellip;" />
<style type="text/css">
#header {
	background:#3371a3 url(https://policypress.files.wordpress.com/2016/02/cropped-pp-blog-header-image11.jpg) center repeat-y;
}
#header h1 a, #header .description {
	display: none;
}
</style>
<link rel="amphtml" href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=toDk&#038;cscache=6&#038;csrev=6" />
		</head>

<body class="post-template-default single single-post postid-7639 single-format-standard mp6 customizer-styles-applied  highlander-enabled highlander-light">
<div id="page">
	<div id="header">
		<h1><a href="https://policypress.wordpress.com/">Policy Press Blog</a></h1>
		<p class="description">Publishing with a purpose</p>

		<ul id="nav" class="menu"><li id="menu-item-430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-430"><a href="https://policypress.wordpress.com">Home</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a href="https://policypress.wordpress.com/about/">About</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="https://policypress.wordpress.com/contact-us/">Contact Us</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427"><a href="http://www.policypress.co.uk/">Policy Press Home Page</a></li>
<li id="menu-item-2399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2399"><a href="http://policyandpoliticsblog.com/">Policy &amp; Politics Blog</a></li>
</ul>
	</div>
		<hr />

<div class="content">

	<div id="primary">
		<div id="current-content">
			<div id="primarycontent" class="hfeed">

				
	
		
	
	
	<hr />

	
	<div class="navigation">
		<div class="left"><span>&laquo;</span> <a href="https://policypress.wordpress.com/2017/04/10/attitudes-to-social-security-in-britain-today/">Attitudes to social security in Britain&nbsp;today</a></div>				<div class="clear"></div>
	</div>

	
	<hr />

	
		<div id="post-7639" class="post-7639 post type-post status-publish format-standard hentry category-author-blog category-public-policy tag-innovation tag-managers tag-public tag-publicservices tag-design tag-governance tag-government tag-human-centred-governance">
			<div class="entry-head">
				<h3 class="entry-title">
									Human-centred governance: transforming government from the&nbsp;outside-in								</h3>

				<small class="entry-meta">
					<span class="chronodata">
						Published <abbr class="published" title="2017-04-12T13:26:24+0000">April 12, 2017</abbr>					</span>

					<span class="entry-category"> <a href="https://policypress.wordpress.com/category/author-blog/" rel="category tag">Author blog</a> , <a href="https://policypress.wordpress.com/category/public-policy/" rel="category tag">public policy</a></span>

					<a href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/#respond" class="commentslink" >Leave a&nbsp;<span>Comment</span></a>
					
					<br />Tags: <a href="https://policypress.wordpress.com/tag/innovation/" rel="tag">#innovation</a>, <a href="https://policypress.wordpress.com/tag/managers/" rel="tag">#managers</a>, <a href="https://policypress.wordpress.com/tag/public/" rel="tag">#public</a>, <a href="https://policypress.wordpress.com/tag/publicservices/" rel="tag">#publicservices</a>, <a href="https://policypress.wordpress.com/tag/design/" rel="tag">design</a>, <a href="https://policypress.wordpress.com/tag/governance/" rel="tag">governance</a>, <a href="https://policypress.wordpress.com/tag/government/" rel="tag">government</a>, <a href="https://policypress.wordpress.com/tag/human-centred-governance/" rel="tag">human-centred governance</a><br />
				</small> <!-- .entry-meta -->
			</div> <!-- .entry-head -->

			<div class="entry-content">
				<p><strong><em>Design approaches are now being applied all over the world as a powerful approach to innovating public policies and services. Christian Bason, author of <a href="http://policypress.co.uk/leading-public-design" target="_blank">Leading public design: Discovering human-centred governance</a>, argues that by bringing design methods into play, public managers can lead change with citizens at the centre, and discover a new model for steering public organisations: human-centred governance.</em></strong></p>
<div data-shortcode="caption" id="attachment_7641" style="width: 210px" class="wp-caption alignleft"><a href="https://policypress.files.wordpress.com/2017/04/christian-bason-pic-for-blog.jpg"><img data-attachment-id="7641" data-permalink="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/christian-bason-pic-for-blog/" data-orig-file="https://policypress.files.wordpress.com/2017/04/christian-bason-pic-for-blog.jpg?w=500" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christian Bason pic for blog" data-image-description="" data-medium-file="https://policypress.files.wordpress.com/2017/04/christian-bason-pic-for-blog.jpg?w=500?w=200" data-large-file="https://policypress.files.wordpress.com/2017/04/christian-bason-pic-for-blog.jpg?w=500?w=200" class="wp-image-7641 size-full" src="https://policypress.files.wordpress.com/2017/04/christian-bason-pic-for-blog.jpg?w=500" alt="" srcset="https://policypress.files.wordpress.com/2017/04/christian-bason-pic-for-blog.jpg 200w, https://policypress.files.wordpress.com/2017/04/christian-bason-pic-for-blog.jpg?w=150 150w" sizes="(max-width: 200px) 100vw, 200px"   /></a><p class="wp-caption-text">Christian Bason</p></div>
<p>From the United Nations, the European Union and the World Bank to the governments of Britain, the United States, Denmark and Chile, and to cities like Helsinki, Adelaide and Copenhagen, design methods are now used to re-think and re-do public services.</p>
<p>But how do these approaches influence public innovation? How do they change the roles of public managers? Might they even signal the rise of new governance models or paradigms?</p>
<p>New research conducted with Copenhagen Business School, Stanford University, Case Western University and Oxford Business School examines the experiences of public managers who have pioneered the use of design approaches in government.</p>
<p><span id="more-7639"></span></p>
<p>Drawing on 15 case studies of public sector projects where managers applied design approaches in Denmark, the UK, Finland, Australia and the US, the research shows that design practice in the public sector happens along three dimensions:</p>
<p>One is <em>exploring the problem space</em>. This includes ethnographically-inspired design approaches for involving citizen’s perspectives. Another is generating alternative scenarios, in which graphical design approaches and creativity inducing methods are used to enable collaborative ideation and concept development.</p>
<p>Finally, <em>enacting new practices</em> involves the use of prototyping and user testing to render possible solutions more tangible, and also various ways of envisioning idealized (future) situations.</p>
<p>Interviews with public managers suggest <strong>six types of behaviour</strong>, or engagements with these design approaches, which render them particularly effective in catalysing organisational change. The engagements include:</p>
<p><strong>Questioning assumptions</strong>, where managers seek out ways of questioning their own assumptions and asking new questions about “what is going on” when his or her organization interacts with its users.</p>
<p>For instance, a manager who engages students in redesigning a high school curriculum asks: “How do we know what the students experience? We are just guessing, we don’t really know.”</p>
<p><strong>Leveraging empathy</strong>, where managers seek and use “empathic data” from ethnographically inspired design techniques, to initiate change in their organisation.</p>
<p>As a director general in a labour market agency contends about insights from observing and interviewing citizens who used the organisations services: “It was an eye-opener. It has been good, but it has been tough”.</p>
<p><strong>Stewarding divergence</strong>, which is the ability to keep open space and time amid an organisation and its routines to allow a diversity of ideas to emerge, linger, and flourish, while also maintaining for the staff an overall sense of direction and purpose. One leader reflects that this feels like “a loss of control, but a positive loss of control.”</p>
<p><strong>Navigating the unknown</strong>, which concerns the ability of managers to handle the insecurities and worries that design processes, with their inherent ambiguities, prompt in their own minds and in the minds of staff members. As staff in one organisation was trained to film their own interactions with citizens, the manager acknowledges that “they looked pretty uncomfortable because it was their own service they were filming.”</p>
<p><strong>Making the future concrete</strong>, which is tightly connected to the design practice of prototyping and testing possible solutions together with end-users, staff, and other stakeholders. Here the role of managers is to ensure the creation of tangible results. As one manager says, “Showing an idea rather than just talking about it is really powerful. It gives life to ideas which may otherwise not make it.”</p>
<p><strong>Insisting on public value</strong>, the sixth and final leadership behaviour, reflects an orientation toward the outcomes of the organization’s activities and a dedication to producing multiple kinds of value. This could be as productivity gains or improved service experience, but alsovalue for citizens or other constituencies. Of critical importance is that the value of new solutions is experienced by both citizens and staff. “I want everybody to win”, as a manager in business support services says.</p>
<p>By applying these six behaviours, public managers create remarkable results through design projects. Further, those who use design approaches seem inclined toward a new governance practice that, in comparison to historical public management approaches, is more:</p>
<p style="padding-left:30px;">• <em>Relational</em>, in terms of a distinctly human and often longer-term perspective on the role of the public organization and its impact on the outside world; often this implies a reframing of the kind of value the organization is supposed to bring to citizens and society;</p>
<p style="padding-left:30px;">
• <em>Networked</em>, understood as a model that actively considers and includes a broad variety of societal actors to achieve public outcomes, including civic actors not often considered in past governance models;</p>
<p style="padding-left:30px;">
•<em> Interactive</em>, exhibiting increased awareness and more explicit use of (physical and virtual) artifacts in mediating purposeful interactions between the organization and citizens and other users and stakeholders; and,</p>
<p style="padding-left:30px;">
• <em>Reflective</em>, which is to say driven by a more qualitative, emphatic, subjective understanding of the organization’s ability to enact change.</p>
<p>This set of characteristics might be termed <em>human-centred governance</em>. It emphasizes bottom-up and highly differentiated processes and, relative to traditional governance models, the model is more “skeletal”, or even under-prescribed.</p>
<p>It places more emphasis on future-making than on the analysis of choice between already formed alternatives. Ultimately, human-centred governance poses a more radical perspective that starts with the needs, behaviours and experiences of citizens and challenges the governance legacy that most public managers have inherited.</p>
<p>&nbsp;</p>
<p><em><strong><a href="https://policypress.files.wordpress.com/2017/04/leading-public-design_fc.jpg"><img data-attachment-id="7640" data-permalink="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/leading-public-design_fc/" data-orig-file="https://policypress.files.wordpress.com/2017/04/leading-public-design_fc.jpg" data-orig-size="2480,3732" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Leading public design_FC" data-image-description="" data-medium-file="https://policypress.files.wordpress.com/2017/04/leading-public-design_fc.jpg?w=199&#038;h=300" data-large-file="https://policypress.files.wordpress.com/2017/04/leading-public-design_fc.jpg?w=500" class="alignleft size-medium wp-image-7640" src="https://policypress.files.wordpress.com/2017/04/leading-public-design_fc.jpg?w=199&#038;h=300" alt="" width="199" height="300" srcset="https://policypress.files.wordpress.com/2017/04/leading-public-design_fc.jpg?w=199&amp;h=300 199w, https://policypress.files.wordpress.com/2017/04/leading-public-design_fc.jpg?w=398&amp;h=600 398w, https://policypress.files.wordpress.com/2017/04/leading-public-design_fc.jpg?w=100&amp;h=150 100w" sizes="(max-width: 199px) 100vw, 199px" /></a><a href="http://policypress.co.uk/leading-public-design" target="_blank">Leading public design</a> by Christian Bason can be ordered <a href="http://policypress.co.uk/leading-public-design" target="_blank">here</a> for £19.99.</strong></em></p>
<p><em><strong>Find out more about impact, influence and engagement at Policy Press <a href="http://policypress.co.uk/impact">here</a>.</strong></em></p>
<p><em><strong>Policy Press newsletter subscribers receive a 35% discount – <a href="http://policypress.co.uk/signup">sign up here</a>.</strong></em></p>
<p><em><strong>The views and opinions expressed on this blog site are solely those of the original blog post authors and other contributors. These views and opinions do not necessarily represent those of the Policy Press and/or any/all contributors to this site.</strong></em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7639" class="share-twitter sd-button share-icon" href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7639" class="share-facebook sd-button share-icon" href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7639" class="share-linkedin sd-button share-icon" href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7639" class="share-google-plus-1 sd-button share-icon" href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7006206-7639-58ee48849deba' data-src='//widgets.wp.com/likes/#blog_id=7006206&amp;post_id=7639&amp;origin=policypress.wordpress.com&amp;obj_id=7006206-7639-58ee48849deba' data-name='like-post-frame-7006206-7639-58ee48849deba'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							</div> <!-- .entry-content -->
			<div class="clear"></div>
		</div> <!-- #post-ID -->

	
	
				
	<div class="comments">

		<h4><span id="comments">0</span> Responses to &#8220;Human-centred governance: transforming government from the&nbsp;outside-in&#8221;</h4>

		<div class="metalinks">
			<span class="commentsrsslink"><a href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/feed/">Feed for this Entry</a></span>
			<span class="trackbacklink"><a href="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/trackback/" title="Copy this URI to trackback this entry.">Trackback Address</a></span>		</div>
	<hr />

	<ol id="commentlist">
		</ol> <!-- END #commentlist -->

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />

	<ol id="pinglist">
		</ol> <!-- END #pinglist -->

		<ol id="commentlist">
		<li id="leavecomment">
			Leave a Comment		</li>
	</ol>
	
	
	</div> <!-- END .comments 1 -->

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://policypress.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpolicypress.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7639' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10893e21a7" /></p>
<input type="hidden" name="genseq" value="1492011140" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	
	
	<hr />

	
	<div class="navigation">
		<div class="left"><span>&laquo;</span> <a href="https://policypress.wordpress.com/2017/04/10/attitudes-to-social-security-in-britain-today/">Attitudes to social security in Britain&nbsp;today</a></div>				<div class="clear"></div>
	</div>

	
	<hr />

			</div> <!-- #primarycontent .hfeed -->
		</div> <!-- #current-content -->

		<div id="dynamic-content"></div>
	</div> <!-- #primary -->

	<hr />

<div class="secondary">

<div id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Subscribe to this blog</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="7006206"/>
						<input type="hidden" name="source" value="https://policypress.wordpress.com/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="fbfe61f580" />						<input type="submit" value="Sign me up" />
					</p>
				</form>
			
</div><div id="search-2" class="widget widget_search">
<form method="get" id="searchform" action="/">
	<input type="text" id="s" name="s" onblur="this.value=(this.value=='') ? 'search' : this.value;" onfocus="this.value=(this.value=='search') ? '' : this.value;" id="supports" name="s" value="search" />
	<input type="submit" id="searchsubmit" value="go" />
</form>


</div><div id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/policypress'>Twitter Updates</a></h2>
<ul class='tweets'>
			<li>
				The University of Liverpool takes a look at @<a href='http://twitter.com/ruthpatrick0'>ruthpatrick0</a> &#039;s For Whose Benefit? in this great article… <a href="https://twitter.com/i/web/status/852175778452262917"> twitter.com/i/web/status/8…</a> 				<a href="http://twitter.com/policypress/statuses/852175778452262917" class="timesince">27&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				.@<a href='http://twitter.com/miriamdavid'>miriamdavid</a> reflected on <a href='http://twitter.com/search?q=%23InternationalWomensDay'>#InternationalWomensDay</a> &amp; <a href='http://twitter.com/search?q=%23feminism'>#feminism</a> in her recent @<a href='http://twitter.com/policypress'>policypress</a> blog post: <a href="https://policypress.wordpress.com/2017/03/08/are-the-sister-marches-reclaiming-feminism-reflections-on-international-womens-day/"> policypress.wordpress.com/2017/03/08/are…</a> 				<a href="http://twitter.com/policypress/statuses/852163254642147328" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				The latest Policy Press Weekly! <a href="http://paper.li/policypress/1311684830?edition_id=7a6a6ad0-1f87-11e7-ba07-0cc47a0d164b"> paper.li/policypress/13…</a> Thanks to @<a href='http://twitter.com/LieslC'>LieslC</a> @<a href='http://twitter.com/SimonFParker'>SimonFParker</a> @<a href='http://twitter.com/rosburnett'>rosburnett</a> <a href='http://twitter.com/search?q=%23brexit'>#brexit</a> <a href='http://twitter.com/search?q=%23guncrazy'>#guncrazy</a> 				<a href="http://twitter.com/policypress/statuses/852157863107710976" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			</ul></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">What we&#039;re talking about...</h2>
<div style="overflow: hidden;"><a href="https://policypress.wordpress.com/category/ageing/" style="font-size: 108.07692307692%; padding: 1px; margin: 1px;"  title="Ageing (9)">Ageing</a> <a href="https://policypress.wordpress.com/category/author-blog/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Author blog (133)">Author blog</a> <a href="https://policypress.wordpress.com/category/author-interviews/" style="font-size: 109.42307692308%; padding: 1px; margin: 1px;"  title="Author interviews (10)">Author interviews</a> <a href="https://policypress.wordpress.com/category/author-blog/a-year-in-the-life-of-an-academic-writer/" style="font-size: 109.42307692308%; padding: 1px; margin: 1px;"  title="A year in the life of an academic writer (10)">A year in the life of an academic writer</a> <a href="https://policypress.wordpress.com/category/bristol/" style="font-size: 105.38461538462%; padding: 1px; margin: 1px;"  title="Bristol (7)">Bristol</a> <a href="https://policypress.wordpress.com/category/children/" style="font-size: 124.23076923077%; padding: 1px; margin: 1px;"  title="Children (21)">Children</a> <a href="https://policypress.wordpress.com/category/community-development/" style="font-size: 105.38461538462%; padding: 1px; margin: 1px;"  title="Community development (7)">Community development</a> <a href="https://policypress.wordpress.com/category/criminology-and-criminal-justice/" style="font-size: 133.65384615385%; padding: 1px; margin: 1px;"  title="Criminology and Criminal Justice (28)">Criminology and Criminal Justice</a> <a href="https://policypress.wordpress.com/category/digital-publishing-2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Digital publishing (3)">Digital publishing</a> <a href="https://policypress.wordpress.com/category/education-2/" style="font-size: 122.88461538462%; padding: 1px; margin: 1px;"  title="Education (20)">Education</a> <a href="https://policypress.wordpress.com/category/environment-and-sustainability/" style="font-size: 121.53846153846%; padding: 1px; margin: 1px;"  title="Environment and sustainability (19)">Environment and sustainability</a> <a href="https://policypress.wordpress.com/category/equality-and-diversity/" style="font-size: 148.46153846154%; padding: 1px; margin: 1px;"  title="Equality and Diversity (39)">Equality and Diversity</a> <a href="https://policypress.wordpress.com/category/fundraising/" style="font-size: 102.69230769231%; padding: 1px; margin: 1px;"  title="Fundraising (5)">Fundraising</a> <a href="https://policypress.wordpress.com/category/health/" style="font-size: 125.57692307692%; padding: 1px; margin: 1px;"  title="Health (22)">Health</a> <a href="https://policypress.wordpress.com/category/news/" style="font-size: 130.96153846154%; padding: 1px; margin: 1px;"  title="News (26)">News</a> <a href="https://policypress.wordpress.com/category/open-access/" style="font-size: 101.34615384615%; padding: 1px; margin: 1px;"  title="Open Access (4)">Open Access</a> <a href="https://policypress.wordpress.com/category/policy-politics/" style="font-size: 148.46153846154%; padding: 1px; margin: 1px;"  title="Policy &amp; Politics (39)">Policy &amp; Politics</a> <a href="https://policypress.wordpress.com/category/politics-2/" style="font-size: 215.76923076923%; padding: 1px; margin: 1px;"  title="Politics (89)">Politics</a> <a href="https://policypress.wordpress.com/category/poverty-and-inequality/" style="font-size: 176.73076923077%; padding: 1px; margin: 1px;"  title="Poverty and Inequality (60)">Poverty and Inequality</a> <a href="https://policypress.wordpress.com/category/public-policy/" style="font-size: 159.23076923077%; padding: 1px; margin: 1px;"  title="public policy (47)">public policy</a> <a href="https://policypress.wordpress.com/category/publishing-2/" style="font-size: 161.92307692308%; padding: 1px; margin: 1px;"  title="Publishing (49)">Publishing</a> <a href="https://policypress.wordpress.com/category/research/" style="font-size: 126.92307692308%; padding: 1px; margin: 1px;"  title="Research (23)">Research</a> <a href="https://policypress.wordpress.com/category/social-care-2/" style="font-size: 125.57692307692%; padding: 1px; margin: 1px;"  title="Social Care (22)">Social Care</a> <a href="https://policypress.wordpress.com/category/social-geography-and-urban-studies/" style="font-size: 125.57692307692%; padding: 1px; margin: 1px;"  title="Social Geography and Urban Studies (22)">Social Geography and Urban Studies</a> <a href="https://policypress.wordpress.com/category/social-policy/" style="font-size: 176.73076923077%; padding: 1px; margin: 1px;"  title="Social Policy (60)">Social Policy</a> <a href="https://policypress.wordpress.com/category/social-science/" style="font-size: 110.76923076923%; padding: 1px; margin: 1px;"  title="Social Science (11)">Social Science</a> <a href="https://policypress.wordpress.com/category/social-theory/" style="font-size: 108.07692307692%; padding: 1px; margin: 1px;"  title="Social theory (9)">Social theory</a> <a href="https://policypress.wordpress.com/category/social-work-2/" style="font-size: 124.23076923077%; padding: 1px; margin: 1px;"  title="Social work (21)">Social work</a> <a href="https://policypress.wordpress.com/category/uncategorized/" style="font-size: 121.53846153846%; padding: 1px; margin: 1px;"  title="Uncategorized (19)">Uncategorized</a> <a href="https://policypress.wordpress.com/category/young-people-and-families/" style="font-size: 128.26923076923%; padding: 1px; margin: 1px;"  title="Young People and Families (24)">Young People and Families</a> </div></div><div id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h2 class="widgettitle">Blogroll</h2>
<ul><li><a href="http://alissnet.com" class="bump-view" data-bump-view="bif">alissnet.wordpress.com/</a></li><li><a href="http://policyandpoliticsblog.com" class="bump-view" data-bump-view="bif">Policy and Politics Journal</a></li><li><a href="http://helenkara.com" class="bump-view" data-bump-view="bif">Helen Kara</a></li><li><a href="http://peterberesfordblog.wordpress.com" class="bump-view" data-bump-view="bif">Peter Beresford&#039;s Blog</a></li><li><a href="http://paulcairney.wordpress.com" class="bump-view" data-bump-view="bif">Paul Cairney:  Politics &amp; Public Policy</a></li><li><a href="http://pathtothepossible.wordpress.com" class="bump-view" data-bump-view="bif">Path to the Possible</a></li><li><a href="http://governancejournal.net" class="bump-view" data-bump-view="bif">The GOVERNANCE blog</a></li><li><a href="http://kerrymccarthy.wordpress.com" class="bump-view" data-bump-view="bif">Shot by both sides</a></li><li><a href="http://paulcollins514.wordpress.com" class="bump-view" data-bump-view="bif">Paul Collins&#039;s Running Blog</a></li><li><a href="http://genderpoliticsatedinburgh.wordpress.com" class="bump-view" data-bump-view="bif">Gender Politics at Edinburgh</a></li><li><a href="http://bristolcivicleadership.net" class="bump-view" data-bump-view="bif">Bristol Civic Leadership Project</a></li><li><a href="http://stuckonsocialwork.wordpress.com" class="bump-view" data-bump-view="bif">Stuck on Social Work</a></li><li><a href="http://psawomenpolitics.com" class="bump-view" data-bump-view="bif">UK PSA Women &amp; Politics Specialist Group</a></li><li><a href="http://pointsadhsblog.wordpress.com" class="bump-view" data-bump-view="bif">Points: The Blog of the Alcohol &amp; Drugs History Society</a></li><li><a href="http://channelviewpublications.wordpress.com" class="bump-view" data-bump-view="bif">Channel View Publications and Multilingual Matters</a></li><li><a href="http://drpetermatthews.blogspot.com/" class="bump-view" data-bump-view="bif">Urban policy and practice</a></li><li><a href="http://tessacoombes.wordpress.com" class="bump-view" data-bump-view="bif">TessaCoombes</a></li><li><a href="https://www.psa.ac.uk/blog-feed/77" class="bump-view" data-bump-view="bif">Blog</a></li><li><a href="http://publicadministrationreview.org" class="bump-view" data-bump-view="bif">Public Administration Review</a></li><li><a href="http://blogs.lse.ac.uk/europpblog/" class="bump-view" data-bump-view="bif">EUROPP</a></li></ul></div><div id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://policypress.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://policypress.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://policypress.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://policypress.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://policypress.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://policypress.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://policypress.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://policypress.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://policypress.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://policypress.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://policypress.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://policypress.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://policypress.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://policypress.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://policypress.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://policypress.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://policypress.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://policypress.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://policypress.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://policypress.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://policypress.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://policypress.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://policypress.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://policypress.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://policypress.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://policypress.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://policypress.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://policypress.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://policypress.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://policypress.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://policypress.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://policypress.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://policypress.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://policypress.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://policypress.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://policypress.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://policypress.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://policypress.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://policypress.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://policypress.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://policypress.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://policypress.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://policypress.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://policypress.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://policypress.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://policypress.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://policypress.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://policypress.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://policypress.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://policypress.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://policypress.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://policypress.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://policypress.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://policypress.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://policypress.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://policypress.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://policypress.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://policypress.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://policypress.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://policypress.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://policypress.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://policypress.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://policypress.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://policypress.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://policypress.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://policypress.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://policypress.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://policypress.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://policypress.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://policypress.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://policypress.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://policypress.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://policypress.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://policypress.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://policypress.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://policypress.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://policypress.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://policypress.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://policypress.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://policypress.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://policypress.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://policypress.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://policypress.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://policypress.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://policypress.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://policypress.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://policypress.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://policypress.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://policypress.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://policypress.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://policypress.wordpress.com/2009/07/'> July 2009 </option>

		</select>
		</div>
</div>
<div class="clear"></div>

</div> <!-- .content -->

	<div class="clear"></div>

	

</div> <!-- Close Page -->

<hr />

<p id="footer"><small>
	<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 	<br />
	<a href="https://policypress.wordpress.com/feed/">RSS Entries</a> and <a href="https://policypress.wordpress.com/comments/feed/">RSS Comments</a></small></p>

	<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://alissnet.com" class="bump-view" data-bump-view="bif">alissnet.wordpress.com/</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://policyandpoliticsblog.com" class="bump-view" data-bump-view="bif">Policy and Politics Journal</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://helenkara.com" class="bump-view" data-bump-view="bif">Helen Kara</a><p><small>Writing and research</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://peterberesfordblog.wordpress.com" class="bump-view" data-bump-view="bif">Peter Beresford&#039;s Blog</a><p><small>Musings on a Mad World</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://paulcairney.wordpress.com" class="bump-view" data-bump-view="bif">Paul Cairney:  Politics &amp; Public Policy</a><p><small>Professor of Politics and Public Policy, University of Stirling</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pathtothepossible.wordpress.com" class="bump-view" data-bump-view="bif">Path to the Possible</a><p><small>Democracy toward the Horizon</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://governancejournal.net" class="bump-view" data-bump-view="bif">The GOVERNANCE blog</a><p><small>Governance: An international journal of policy, administration and institutions</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://kerrymccarthy.wordpress.com" class="bump-view" data-bump-view="bif">Shot by both sides</a><p><small>The blog of Kerry McCarthy, Labour MP</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://paulcollins514.wordpress.com" class="bump-view" data-bump-view="bif">Paul Collins&#039;s Running Blog</a><p><small>Running and London Marathon 2013 Training</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://genderpoliticsatedinburgh.wordpress.com" class="bump-view" data-bump-view="bif">Gender Politics at Edinburgh</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://bristolcivicleadership.net" class="bump-view" data-bump-view="bif">Bristol Civic Leadership Project</a><p><small>A collaborative project on change in local governance</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://stuckonsocialwork.wordpress.com" class="bump-view" data-bump-view="bif">Stuck on Social Work</a><p><small>And what a great place to be</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://psawomenpolitics.com" class="bump-view" data-bump-view="bif">UK PSA Women &amp; Politics Specialist Group</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pointsadhsblog.wordpress.com" class="bump-view" data-bump-view="bif">Points: The Blog of the Alcohol &amp; Drugs History Society</a><p><small>short and insightful writing about a long and complex history</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://channelviewpublications.wordpress.com" class="bump-view" data-bump-view="bif">Channel View Publications and Multilingual Matters</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://drpetermatthews.blogspot.com/" class="bump-view" data-bump-view="bif">Urban policy and practice</a><p><small>Publishing with a purpose</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-17" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://tessacoombes.wordpress.com" class="bump-view" data-bump-view="bif">TessaCoombes</a><p><small>Policy Politics Place</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-18" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://www.psa.ac.uk/blog-feed/77" class="bump-view" data-bump-view="bif">Blog</a><p><small>Publishing with a purpose</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-19" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://publicadministrationreview.org" class="bump-view" data-bump-view="bif">Public Administration Review</a><p><small>Public Administration Review is a professional journal dedicated to advancing theory and practice in public administration.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-20" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://blogs.lse.ac.uk/europpblog/" class="bump-view" data-bump-view="bif">EUROPP</a><p><small>European Politics and Policy</small></p></div></div></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/policypress.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/policypress.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/policypress.wordpress.com\/","postID":"7639","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7006206" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://policypress.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Policy Press Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac33366ff3" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/policypress.wordpress.com\/2017\/04\/12\/human-centred-governance-transforming-government-from-the-outside-in\/":7639};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/12/human-centred-governance-transforming-government-from-the-outside-in/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7006206","siteName":"Policy Press Blog","siteURL":"http:\/\/policypress.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/99a35c6fec36ebc0b125430291013e99?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/k2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/policypress.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpolicypress.wordpress.com%2F2017%2F04%2F12%2Fhuman-centred-governance-transforming-government-from-the-outside-in%2F","themeURL":"","xhrURL":"https:\/\/policypress.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fbfe61f580\" \/>","referer":"https:\/\/policypress.wordpress.com\/2017\/04\/12\/human-centred-governance-transforming-government-from-the-outside-in\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/policypress.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpolicypress.wordpress.com%2F2017%2F04%2F12%2Fhuman-centred-governance-transforming-government-from-the-outside-in%2F","postID":"7639","shortlink":"http:\/\/wp.me\/ptoDk-1Zd","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/policypress.wordpress.com\/7639","statsLink":"https:\/\/wordpress.com\/stats\/post\/7639\/policypress.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: K2-lite","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 8,548 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/policypress.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpolicypress.wordpress.com%2F2017%2F04%2F12%2Fhuman-centred-governance-transforming-government-from-the-outside-in%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/policypress.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"867fc788c1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/policypress.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpolicypress.wordpress.com%2F2017%2F04%2F12%2Fhuman-centred-governance-transforming-government-from-the-outside-in%2F","blog_id":"7006206","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=7006206&v=wpcom&tz=1&user_id=0&subd=policypress","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9kN1uwjAMhV9oqQEhpl1Me5aQmOLg/MxO6Hj7BYmyakK9sn3s8yU2TMW4nCqmCkHB45Uclp8h6BssWrGZwm2kpMB0QYXvhg3PNnlGmYcpOW6+NzvI5Ri70QgWvg2R0gpxIj9iVThyHtWQOWXmPP0rV/zWd745WoFotaL0zOQritD9M09tjeAq5XQnPLNXS2n522Oph34NuT3CsJx68ZazkpsiQ8BarLuYWVjxlKzVnNiSgJ6tUBrn2E1f8XO7/9htNoft7j38AsAGrgU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7006206','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7006206','v':'wpcom','tz':'1','user_id':'0','post':'7639','subd':'policypress'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dxNHJ1VzFfZzJFWkhubkZxVmpbNFFfZWFYS0tqWGdNUEtPaGxZc1ZiYnJWd3hXfncvWU1PZ2V8dGNYeF13VndJNmJVR10yWGdiZE1CLWRvUnJWTm13SXUuei1KYlM1RmNON2YlclZ+SmxMJWNVcUUzX3JLVGh6PUtGdHxnLDRuejgySXZBdDVuZzBybUZIbGxbODM1VEhJW3w2bXVqW2pFS2hWbj0uS2x5SThPTk03aERXXXlVSldnY0tCUVVGLnAuK0dEanE1eX4yYyUyeT0/Y2xvRS5pLGo0WHAmNDJnXXx+OFp2VSwsWzRDbkFdZ1Zbfmw0fjRSSkh3OWNfMnFsdm9rMFN+MA=='}]);
_stq.push([ 'clickTrackerInit', '7006206', '7639' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>